I suggest you ...

Update NuGet

When trying to install System.Xml.XPath from NuGet (any version listed in the menu), installation is not allowed and this message is included at the end of the description of the package: "When using NuGet 3.x this package requires at least version 3.4". I think that updating NuGet is an important and urgent step for the functionality of this site. Gracias!

3 votes
Vote
Sign in
(thinking…)
Sign in with: Facebook Google
Signed in as (Sign out)
You have left! (?) (thinking…)
Daniel Bedoya Alzate shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

0 comments

Sign in
(thinking…)
Sign in with: Facebook Google
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base